WPML WooCommerce Multilingual5.3.4破解版

Woocommerce Multilingual 是 WPML 核心插件的插件,可以翻译您的产品和相关字符串。它可以处理任何类型的 WooCommerce 产品。要使用此插件,您需要在网站中安装 WPML 3.4 或更高版本、WPML String Translation2.0 或更高版本、WPML Translation Management2.2 或更高版本、WPML Media Translation 2.1 或更高版本以及 WooCommerce 2.1 或更高版本。

¥15.00

SKU: 13ce9ac120bb 分类: 标签: